Welkom bij Joomla!NL

Om alle mogelijkheden van dit forum te kunnen gebruiken, moet je je eerst registreren.

Vermeld in iedere vraag duidelijk:
  1. De versie van Joomla! 2.5 die je gebruikt
  2. De volledige url van je website indien mogelijk.
  3. De versie van de extensie waar de vraag over gaat.

opgelost geen website, wel veel foutmeldingen!?

geen website, wel veel foutmeldingen!?

11 jun 2013 10:15
#1
Vorige week hebben we de website verhuisd naar een andere hosting, na wat strubbelingen was het helemaal goed gekomen. Nu gaan we weer aan de website verder en vanochtend stonden er een aantal regels met foutmeldingen en GEEN website. zie hier:

www.spelsteen.nl

Ik weet even niet waar ik het probleem moet zoeken, kunnen jullie mij verder helpen? Back-end doet het wel trouwens, maar ook met foutmeldingenen in systeeminformatie. Zie bijlage
Wat mij daarbij opvalt is dat sommige dingen dus nog doorverwezen worden naar de oude hosting!
Verder zag in in maprechten 2 mappen die niet schrijfbaar zijn en ook nog verwijzen naar de oude hosting! Zie Bijlage

Hoop dat jullie me op weg kunnen helpen

Alvast bedankt

Lucy

Joomla! 2.5.9 Stable
extensies:
Jreviews
Community Builder
Gcalander
  • LuckyD75
  • LuckyD75's berichtenfoto Heeft onderwerp gestart
  • Joomla!NL ontdekker
  • Joomla!NL ontdekker
  • Berichten: 39

geen website, wel veel foutmeldingen!?

11 jun 2013 10:22
#2
Dan heb je iig na de verhuizing je paden naar /tmp en /logs niet aangepast.
Te controleren met path.php . Uitpakken, in de root zetten en path.php achter je url typen.

Ik zie verder op de frontend geen foutmeldingen overigens, behalve een fout op deze pagina m.b.t. phoca downloads.
Groetjes, Astrid
Gebruik de zoekfunctie van dit forum voordat je een nieuwe vraag plaatst.
Vragen uitsluitend via dit forum.
yndi.nl - kvk 17157725
Is je vraag beantwoord? Dan kan je het draadje zelf sluiten .
Wil je Joomla!NL steunen? Dat kan met een donatie.

  • Astrid
  • Astrid's Profielfoto
  • Moderator + Technisch team
  • Moderator + Technisch team
  • Berichten: 37191

geen website, wel veel foutmeldingen!?

11 jun 2013 10:51
#3
Bedankt voor je reactie,

Heb gedaan wat je zei en dit stond er:

Your absolute path is: /nfs/home/deb71377/domains/spelsteen.nl/public_html

Dit verwijst naar onze nieuwe hosting.

Moet ik nu nog die paden aanpassen? En zo ja hoe dan?

Ik heb een bijlage toegevoegd met de foutmelding die ik te zien krijg.
Vreemd trouwens dat het bij jouw wel zichtbaar is.

Ik kan ook even niet zien welke pagina jij bedoeld m.b.t. Poca Downloads, maar dat kan kloppen, want die extensie gebruiken we niet meer
  • LuckyD75
  • LuckyD75's berichtenfoto Heeft onderwerp gestart
  • Joomla!NL ontdekker
  • Joomla!NL ontdekker
  • Berichten: 39

geen website, wel veel foutmeldingen!?

11 jun 2013 11:32
#4

Moet ik nu nog die paden aanpassen? En zo ja hoe dan?

Je kunt nog in je administrator, dus op tabblad Systeem en Server van Algemene instellingen kan je ze aanpassen.

Ik heb een bijlage toegevoegd met de foutmelding die ik te zien krijg.
Vreemd trouwens dat het bij jouw wel zichtbaar is.

Ik zie verder de site gewoon, dus misschien dat een ander lid nog wil kijken. Heb je je browsercache wel geleegd?

Ik kan ook even niet zien welke pagina jij bedoeld m.b.t. Poca Downloads, maar dat kan kloppen, want die extensie gebruiken we niet meer

Ik heb je de link naar de pagina gegeven hierboven.
Groetjes, Astrid
Gebruik de zoekfunctie van dit forum voordat je een nieuwe vraag plaatst.
Vragen uitsluitend via dit forum.
yndi.nl - kvk 17157725
Is je vraag beantwoord? Dan kan je het draadje zelf sluiten .
Wil je Joomla!NL steunen? Dat kan met een donatie.

  • Astrid
  • Astrid's Profielfoto
  • Moderator + Technisch team
  • Moderator + Technisch team
  • Berichten: 37191

geen website, wel veel foutmeldingen!?

11 jun 2013 12:00
#5
Probleem opgelost, door de aanpassingen in administrator en de browsercache te legen!
Dank je!

Nu kan ik ook bij de foutmelding van Poca Downloads!!
  • LuckyD75
  • LuckyD75's berichtenfoto Heeft onderwerp gestart
  • Joomla!NL ontdekker
  • Joomla!NL ontdekker
  • Berichten: 39

geen website, wel veel foutmeldingen!?

11 jun 2013 12:28
#6
Fijn dat het opgelost is.
Dank je wel voor de terugkoppeling.

Je kunt in de toekomst zelf na het terugkoppelen de topic sluiten door op de groene "opgelost" knop te klikken.
Groetjes, Astrid
Gebruik de zoekfunctie van dit forum voordat je een nieuwe vraag plaatst.
Vragen uitsluitend via dit forum.
yndi.nl - kvk 17157725
Is je vraag beantwoord? Dan kan je het draadje zelf sluiten .
Wil je Joomla!NL steunen? Dat kan met een donatie.

  • Astrid
  • Astrid's Profielfoto
  • Moderator + Technisch team
  • Moderator + Technisch team
  • Berichten: 37191
Moderators: Juliank92PeterJelleRomke
Tijd voor maken pagina: 0.932 seconden

Wil je Joomla!NL steunen?

Steun Joomla!NLAlle teamleden werken enthousiast, op vrijwillige basis, mee aan Joomla!NL. Maar een website met forum kost nu eenmaal geld. Dus als je Joomla!NL wilt steunen, dan kan dat, graag zelfs!

Lees hier meer informatie